» Ubuntu » Пакеты

Error

two or more packages specified (libgstreamer1.0-dev cosmic)