» Ubuntu » Пакеты

Error

two or more packages specified (libxcomposite-dev cosmic)