» Ubuntu » Пакеты » cosmic (18.10) » web » uwsgi-plugin-lua5.2
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Источник: uwsgi  ]

Пакет: uwsgi-plugin-lua5.2 (2.0.17.1-8) [universe]

Ссылки для uwsgi-plugin-lua5.2

Screenshot

Ресурсы Ubuntu:

Исходный код uwsgi:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Lua WSAPI plugin for uWSGI (Lua 5.2)

Другие пакеты, относящиеся к uwsgi-plugin-lua5.2

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • dep: liblua5.2-0
    Shared library for the Lua interpreter version 5.2
  • dep: uwsgi-core (= 2.0.17.1-8)
    fast, self-healing application container server (core)

Загрузка uwsgi-plugin-lua5.2

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 25,0 Кб106,0 Кб [список файлов]
arm64 24,5 Кб102,0 Кб [список файлов]
armhf 23,7 Кб89,0 Кб [список файлов]
i386 26,2 Кб109,0 Кб [список файлов]
ppc64el 25,9 Кб138,0 Кб [список файлов]
s390x 24,3 Кб102,0 Кб [список файлов]