» Ubuntu » Пакеты

Error

two or more packages specified (lib64gfortran-9-dev-i386-cross disco-updates)