» Ubuntu » Пакеты

Error

two or more packages specified (lib64gcc1-mipsel-cross disco-updates)