» Ubuntu » Пакеты

Error

two or more packages specified (lib64objc4-mips-cross disco-updates)