» Ubuntu » Пакеты

Error

two or more packages specified (libgcc-9-dev-powerpc-cross disco-updates)