» Ubuntu » Пакеты

Error

two or more packages specified (linux-tools-4.15.0-1056-oem disco-updates)