» Ubuntu » Пакеты

Error

two or more packages specified (libgcc1-i386-cross disco)