» Ubuntu » Пакеты

Error

two or more packages specified (libubsan1-i386-cross disco)