» Ubuntu » Пакеты

Error

two or more packages specified (gcc-9-offload-nvptx disco)