» Ubuntu » Пакеты

Error

two or more packages specified (libid3-doc disco)