» Ubuntu » Пакеты

Error

two or more packages specified (gnuit disco)