» Ubuntu » Пакеты

Error

two or more packages specified (gpgv-static disco)