» Ubuntu » Пакеты

Error

two or more packages specified (libchicken-dev disco)