» Ubuntu » Пакеты

Error

two or more packages specified (libgphobos-9-dev disco)