» Ubuntu » Пакеты

Error

two or more packages specified (libmanette-0.2-dev disco)