» Ubuntu » Пакеты

Error

two or more packages specified (libpetsc-complex-dev disco)