» Ubuntu » Пакеты

Error

two or more packages specified (qtbase-abi-5-12-2 disco)