» Ubuntu » Пакеты

Error

two or more packages specified (wpan-tools disco)