» Ubuntu » Пакеты

Error

two or more packages specified (gccgo-multilib-i686-linux-gnu disco)