» Ubuntu » Пакеты

Error

two or more packages specified (libgcc-9-dev-ppc64el-cross disco)