» Ubuntu » Пакеты

Error

two or more packages specified (libgomp-plugin-nvptx1 disco)