» Ubuntu » Пакеты

Error

two or more packages specified (libtrilinos-teko-dev disco)