» Ubuntu » Пакеты

Error

two or more packages specified (lighttpd-modules-mysql disco)