» Ubuntu » Пакеты » eoan (19.10) » libdevel » libconfuse-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  eoan  ] [  focal  ]
[ Источник: confuse  ]

Пакет: libconfuse-dev (3.2.2+dfsg-1) [ports] [universe]

Ссылки для libconfuse-dev

Screenshot

Ресурсы Ubuntu:

Исходный код confuse:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurelien Jarno

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Development files for libConfuse

Другие пакеты, относящиеся к libconfuse-dev

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libconfuse2 (= 3.2.2+dfsg-1)
    Library for parsing configuration files

Загрузка libconfuse-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
armhf 26,8 Кб108,0 Кб [список файлов]