» Ubuntu » Пакеты » focal » lsb-invalid-mta » all » Загрузить

Страница загрузки пакета lsb-invalid-mta_11.1.0ubuntu2_all.deb

Если вы работаете в Ubuntu, для загрузки и установки пакетов настоятельно советуем использовать менеджер пакетов, например aptitude или synaptic, а не делать это вручную через данный сайт.

Используйте любой из серверов-зеркал, добавив его в свой файл /etc/apt/sources.list, например так:

deb http://cz.archive.ubuntu.com/ubuntu focal main 

Заменив cz.archive.ubuntu.com/ubuntu нужным сервером.

Вы можете скачать требуемый файл из подкаталога pool/main/l/lsb/ с любого из этих сайтов:

Если загрузка с этих сайтов происходит медленно, попробуйте другие из полного списка серверов-зеркал.

Заметим, что при работе с некоторыми браузерами вам придётся указать браузеру, что вы хотите сохранить информацию в файл. Например, в Firefox или Mozilla вам нужно удерживать клавишу Shift при щелчке по URL.

Подробней о lsb-invalid-mta_11.1.0ubuntu2_all.deb:

Точный размер 4552 байт (4,4 kByte)
Контрольная сумма MD5 067217dfc32b21e081d4b8e5bdfefb5d
Контрольная сумма SHA1 9c99c36c7abba8be57ee03f3bdc2a54a78b62217
Контрольная сумма SHA256 ec4241a8300b11e28f1215a7907a043587bcdbadab6880b77b747bb21bd25311