» Ubuntu » Пакеты » focal (20.04LTS) » virtual » perlapi-5.30.0
focal  ] [  groovy  ]

Виртуальный пакет: perlapi-5.30.0

Это виртуальный пакет. О том, что такое виртуальные пакеты читайте в политике Debian.

Пакеты, предоставляющие perlapi-5.30.0

perl-base
minimal Perl system