» Ubuntu » Пакеты

Error

two or more packages specified (gobby-0.5 maverick)