» Ubuntu » Пакеты

Error

two or more packages specified (gir1.2-edataserver-1.2 precise-updates)