» Ubuntu » Пакеты

Error

two or more packages specified (xserver-xorg-dev precise-updates)