» Ubuntu » Пакеты

Error

two or more packages specified (kde-plasma-desktop precise-updates)