» Ubuntu » Пакеты

Error

two or more packages specified (libccs-perl precise-updates)