» Ubuntu » Пакеты

Error

two or more packages specified (mcollective-doc precise-updates)