» Ubuntu » Пакеты

Error

two or more packages specified (mcstrans precise-updates)