» Ubuntu » Пакеты

Error

two or more packages specified (netams-dbg precise-updates)