» Ubuntu » Пакеты

Error

two or more packages specified (sessioninstaller precise-updates)