» Ubuntu » Пакеты

Error

two or more packages specified (unity-2d-launcher precise-updates)