» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-is precise-updates)