» Ubuntu » Пакеты

Error

two or more packages specified (libeigenbase-farrago-java precise)