» Ubuntu » Пакеты

Error

two or more packages specified (libgradle-antlr-java precise)