» Ubuntu » Пакеты

Error

two or more packages specified (libboost-python1.46.1 precise)