» Ubuntu » Пакеты

Error

two or more packages specified (ap-utils precise)