» Ubuntu » Пакеты

Error

two or more packages specified (bash precise)