» Ubuntu » Пакеты

Error

two or more packages specified (buffer precise)