» Ubuntu » Пакеты

Error

two or more packages specified (busybox-static precise)