» Ubuntu » Пакеты

Error

two or more packages specified (mysql-workbench precise)