» Ubuntu » Пакеты

Error

two or more packages specified (postgresql-plperl-9.1 precise)