» Ubuntu » Пакеты

Error

two or more packages specified (ndisc6-udeb precise)