» Ubuntu » Пакеты

Error

two or more packages specified (dpkg-dev precise)